View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 1544 topics ] 
Go to page 1, 2, 3, 4, 5 ... 31  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts LinHES on a thumbdrive

cecil

12

30851

Wed Apr 24, 2013 2:20 pm

tscholl View the latest post

No unread posts Post R6 installation

cecil

0

5735

Sat Mar 07, 2009 8:13 pm

cecil View the latest post

No unread posts Hey! Don't forget, INSTALLATION issues only.

cecil

1

6607

Sat Mar 07, 2009 7:59 pm

cecil View the latest post

No unread posts Posts that don't belong in installation will be deleted.

cecil

1

6939

Fri Dec 01, 2006 9:42 pm

cecil View the latest post

No unread posts Please read before posting.

cecil

2

12211

Wed Aug 24, 2005 8:20 pm

tjc View the latest post

No unread posts How to create dual-boot with R6 & XP?

marc.aronson

13

13749

Sun Jan 08, 2012 12:22 am

marc.aronson View the latest post

No unread posts Clueless - help with Linhes 7 & Hauppage PVR 500

jacques

2

2590

Mon Sep 26, 2011 10:38 am

jacques View the latest post

No unread posts I want mythweb flash, Ipod encoding and firefox with flash10

myth19kirt

4

5090

Tue May 10, 2011 10:44 pm

mattbatt View the latest post

No unread posts R6 installation woes /etc/runit/2
Go to pageGo to page: 1, 2

cullenp

18

14203

Sun Mar 27, 2011 3:06 pm

tjc View the latest post

No unread posts R5.5 installer cd - Live CD frontend?

neutron68

0

3156

Sun Jan 09, 2011 11:01 am

neutron68 View the latest post

No unread posts Snow on Live TV after first reboot - R5.5

myththis

2

3175

Thu Jan 06, 2011 5:47 pm

myththis View the latest post

No unread posts [SOLVED] Offline system update

dfdario

6

4570

Thu Dec 16, 2010 9:22 am

dfdario View the latest post

No unread posts New installation - no video trying to watch TV - Update #1

sysman

0

3183

Fri Oct 29, 2010 1:00 am

sysman View the latest post

No unread posts Now on to new problems

symcha

5

4100

Wed Sep 01, 2010 10:29 pm

symcha View the latest post

No unread posts [SOLVED] Can not get MBE and SBE working together

symcha

1

2893

Tue Aug 31, 2010 6:57 pm

symcha View the latest post

No unread posts R6 Boot failure at Loading UDev uevents

bruce_s01

3

5197

Sun Aug 29, 2010 1:14 pm

qed View the latest post

No unread posts Rebuilt 5.5 no networking

steptow

8

5814

Wed Jul 14, 2010 12:52 am

steptow View the latest post

No unread posts R6 SBE install breaks MBE

lusid

5

5664

Thu Jun 10, 2010 12:00 am

dfdario View the latest post

No unread posts Installing a (mirror) raid

popatim

5

4633

Tue Jun 01, 2010 1:26 pm

mihanson View the latest post

No unread posts LinHES and SCSI Raid?

JoeF

0

3017

Mon May 31, 2010 12:17 pm

JoeF View the latest post

No unread posts broken album cover art in mythweb

nqe2

0

3222

Sat Apr 03, 2010 7:18 pm

nqe2 View the latest post

No unread posts Error in the Video tab on MythWeb: No Symlink?

mediathreat

9

8949

Sat Mar 20, 2010 12:14 pm

steeve View the latest post

No unread posts R6 frontend-only nfs mount strategies?

mark60050

2

3668

Fri Mar 12, 2010 8:58 pm

mark60050 View the latest post

No unread posts another LVM R6 installation question

fishbulb15

1

3592

Sun Mar 07, 2010 9:51 pm

tjc View the latest post

No unread posts Solved - Bluetooth Dinovo Edge Keyboard Problem

Digriz77

1

3620

Fri Feb 26, 2010 8:47 am

Digriz77 View the latest post

No unread posts weirdness in video listings with latest testing version

bouncey

1

3336

Wed Feb 24, 2010 9:10 am

bouncey View the latest post

No unread posts R5.5->R6 upgrade, error while attempting to restore db
Go to pageGo to page: 1, 2

no2u

15

11678

Tue Feb 23, 2010 5:15 pm

joejoethedogfaceboy View the latest post

No unread posts Converting R6 Standalone to MBE - cannot login to database

jmhunt

2

3815

Sun Jan 31, 2010 4:35 am

manicmike View the latest post

No unread posts LinHES Fresh Install Fails "mv_install error"

Fish

4

5731

Tue Jan 12, 2010 8:08 pm

marc.aronson View the latest post

No unread posts R6 install fails

copygod

3

4508

Wed Dec 16, 2009 5:49 pm

tscholl View the latest post

No unread posts Move from IDE to SATA - need help

jmhunt

4

4777

Mon Dec 14, 2009 10:12 am

graysky View the latest post

No unread posts How to Mount USB HD on Boot?

mulluysavage

9

6470

Sun Dec 13, 2009 9:31 am

alien View the latest post

No unread posts mp4 player

saarela

1

3684

Wed Dec 09, 2009 8:53 pm

Too Many Secrets View the latest post

No unread posts Need Help Bootin KnoppmythR5.5.iso from USB Flash Drive

mulluysavage

1

3995

Tue Dec 08, 2009 4:46 am

alien View the latest post

No unread posts Knoppmyth Live CD Fails to Format HD

mulluysavage

0

3348

Mon Dec 07, 2009 7:44 pm

mulluysavage View the latest post

No unread posts R6 Upgrade Incomplete [SOLVED]

paulsid

4

5104

Sun Nov 29, 2009 7:39 pm

paulsid View the latest post

No unread posts R6 Upgrade -> hosed permissions on /myth

nickread

3

4828

Sun Nov 29, 2009 2:25 pm

spideyk21 View the latest post

No unread posts Webmin
Go to pageGo to page: 1, 2

Digriz77

17

11287

Thu Nov 26, 2009 11:37 am

jzigmyth View the latest post

No unread posts 5.5 to 6.0 upgrade - multiple fails

wfdudley

0

3590

Sun Nov 22, 2009 11:38 am

wfdudley View the latest post

No unread posts Thinking I need to revert to 5.5 - but ? how
Go to pageGo to page: 1, 2, 3

rogerhan

33

19317

Fri Nov 20, 2009 9:47 pm

tjc View the latest post

No unread posts Install won't start, NTLDR is missing?

nsdelorme

8

6924

Fri Nov 20, 2009 6:13 pm

manicmike View the latest post

No unread posts LIRC and two serial ports

daveycanuck

3

4615

Thu Nov 19, 2009 11:46 am

cliffsjunk View the latest post

No unread posts R6 setup process never starts on my FE machine

graysky

11

7695

Wed Nov 18, 2009 1:03 pm

Greg Frost View the latest post

No unread posts Solved R6 instalationproblem- Jamed at Host Settings -Solved

Digriz77

0

3721

Fri Nov 13, 2009 7:36 am

Digriz77 View the latest post

No unread posts Default webmin user/pass <solved>

poflynn

2

4769

Thu Nov 12, 2009 11:15 pm

poflynn View the latest post

No unread posts mythweb_sessions table

koecks

1

4241

Sun Nov 08, 2009 4:34 pm

koecks View the latest post

No unread posts i/o error on install

pmljr

5

5824

Sun Nov 01, 2009 4:45 pm

pmljr View the latest post

No unread posts Thrown out to command prompt during R6.01.00 Installation

johnlatz

11

7967

Fri Oct 30, 2009 6:37 pm

johnlatz View the latest post

No unread posts Installation hangs

mtotsch

1

3914

Mon Oct 26, 2009 1:51 pm

bpmcgee View the latest post

No unread posts LinHES on Compaq Smart Array Controller?

bpmcgee

0

3705

Mon Oct 19, 2009 8:49 am

bpmcgee View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 1544 topics ] 
Go to page 1, 2, 3, 4, 5 ... 31  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: Google [Bot] and 3 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu