View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 781 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6 ... 16  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts Intel accel. graphics for Celeron J1900 CPU?

Liv2Cod

8

3381

Mon Sep 21, 2015 5:19 pm

brfransen View the latest post

No unread posts Window management of Google Chrome

TVBox

0

7798

Sun Sep 20, 2015 5:08 pm

TVBox View the latest post

No unread posts Kodi 15.1 bug with HDHomeRun uPnP streaming

nullsmack

2

2360

Sat Sep 19, 2015 3:30 pm

nullsmack View the latest post

No unread posts Bittorrent Sync

kmkittre

0

8139

Wed Sep 16, 2015 12:29 pm

kmkittre View the latest post

No unread posts Emulators - PCSX2

nullsmack

0

8249

Mon Sep 14, 2015 7:51 pm

nullsmack View the latest post

No unread posts Managing video files with storage groups

kmkittre

4

2332

Mon Sep 14, 2015 12:16 pm

kmkittre View the latest post

No unread posts Is Samba no longer working after 8.0 ? (solved)

jeremycobert

7

2761

Thu Aug 06, 2015 6:38 am

jeremycobert View the latest post

No unread posts Maintenance did NOT complete sucessfully.
Go to pageGo to page: 1, 2, 3

nicom

40

9382

Tue Aug 04, 2015 6:39 pm

brfransen View the latest post

No unread posts SSL Error in Kodi

nicom

4

1993

Sun Jul 26, 2015 4:58 pm

nicom View the latest post

No unread posts Copy Flag

Big boy stan

2

1309

Sat Jul 25, 2015 7:51 am

Big boy stan View the latest post

No unread posts OSS not installing on 8.3

Liv2Cod

8

2404

Sun Jul 19, 2015 5:07 pm

jimmy06759 View the latest post

No unread posts HDMI Audio Issues with R8.3

bobmyth

1

1408

Wed Jul 15, 2015 9:43 pm

bobmyth View the latest post

No unread posts Something happened on 6/26

nbdwt73

3

1461

Mon Jul 13, 2015 6:18 pm

tscholl View the latest post

No unread posts Frozen box after update

Big boy stan

5

2304

Sun Jul 12, 2015 9:25 am

Big boy stan View the latest post

No unread posts mythvideo only Internal player works

garetjax67

0

8113

Sat Jul 11, 2015 6:15 am

garetjax67 View the latest post

No unread posts Streaming to Chromecast

Girkers

0

7886

Thu Jul 09, 2015 8:36 pm

Girkers View the latest post

No unread posts ALT + W no longer working on upgrading to 8.3

Girkers

12

3685

Thu Jul 09, 2015 8:32 pm

Girkers View the latest post

No unread posts R8.3 Freezing Frontend

Liv2Cod

8

2549

Thu Jul 09, 2015 6:03 pm

Liv2Cod View the latest post

No unread posts Delete Frontend?

opel70

5

2264

Tue Jun 23, 2015 7:14 pm

tscholl View the latest post

No unread posts F3 Terminal Session?

opel70

5

2121

Sun Jun 21, 2015 10:56 am

tscholl View the latest post

No unread posts Since upgrading to R8.2 I get a Yellow square

tscholl

3

1776

Thu Jun 18, 2015 2:36 pm

tscholl View the latest post

No unread posts Upgrading python to 2.7 on R7.4

Axxel

0

7533

Thu Jun 18, 2015 1:58 am

Axxel View the latest post

No unread posts Proper use of xconfig.sh?

Liv2Cod

2

1727

Sat Jun 13, 2015 10:23 pm

Liv2Cod View the latest post

No unread posts Problems restoring 7.4 to 8.3

Liv2Cod

2

1448

Wed Jun 10, 2015 2:16 am

Liv2Cod View the latest post

No unread posts Upgrading 8.1 to 8.2

tscholl

11

3869

Mon Jun 01, 2015 2:37 pm

tscholl View the latest post

No unread posts Fetch channels from listings source

kmkittre

4

1744

Sun May 03, 2015 9:07 pm

mattbatt View the latest post

No unread posts How to start Plex?

grego892

11

3548

Thu Apr 23, 2015 9:06 am

mattbatt View the latest post

No unread posts EDIT: Get remote working with Kodi.
Go to pageGo to page: 1, 2, 3, 4

mattbatt

46

9013

Sat Apr 18, 2015 7:50 am

RacerX View the latest post

No unread posts Zoneminder zmupdate.pl not completing from 8.1 to 8.3

glennph93

12

5713

Fri Apr 17, 2015 7:17 am

brfransen View the latest post

No unread posts :::Solved-ish:::: xbmc is messing up my overscan settings.
Go to pageGo to page: 1, 2

mattbatt

20

5293

Mon Apr 13, 2015 2:45 pm

mattbatt View the latest post

No unread posts pacman update won't work due to slowness

Girkers

3

1485

Sun Apr 12, 2015 9:34 pm

mattbatt View the latest post

No unread posts Schedule Direct download Time change

bgrant3406

6

2413

Sat Apr 04, 2015 5:45 am

bgrant3406 View the latest post

No unread posts General troubles
Go to pageGo to page: 1, 2, 3

Big boy stan

39

7624

Wed Mar 25, 2015 3:36 pm

brfransen View the latest post

No unread posts The local Backend webpage doesn't work in IE

mattbatt

1

985

Mon Mar 16, 2015 4:58 am

nbdwt73 View the latest post

No unread posts no sound on apple trailers

Girkers

4

2049

Fri Mar 13, 2015 12:11 am

shahjahan View the latest post

No unread posts Zoneminder in 8.3

bobmyth

2

1024

Thu Mar 12, 2015 9:16 pm

bobmyth View the latest post

No unread posts FIXED: Can't connect to mythbackend after upgrade to 8.3

meierjo

1

993

Wed Mar 04, 2015 6:55 am

brfransen View the latest post

No unread posts Considering migrating from Mythbuntu to LinHES

wayover13

3

1289

Sat Feb 28, 2015 12:49 pm

wayover13 View the latest post

No unread posts Remotes not working after upgrade to 8.3 - Fixed

nbdwt73

7

2068

Fri Feb 27, 2015 7:13 am

nbdwt73 View the latest post

No unread posts Question on Maintenance in R8.3

bgrant3406

4

1494

Fri Feb 20, 2015 3:17 pm

bgrant3406 View the latest post

No unread posts Streaming Doesn't Show Up on Network

snaproll

2

953

Mon Feb 16, 2015 10:49 pm

mattbatt View the latest post

No unread posts How does LinHES compare to a regular Arch installation?

mich04

2

1152

Fri Feb 13, 2015 9:11 pm

mich04 View the latest post

No unread posts Mythfrontend and Mythbackend 100%+ CPU R8.1
Go to pageGo to page: 1, 2

DoomedTX

15

8905

Sat Jan 24, 2015 6:02 pm

mattbatt View the latest post

No unread posts cron.tenminutes postfix-script log entries failed_func

thekingofspain

0

8061

Thu Jan 22, 2015 11:01 pm

thekingofspain View the latest post

No unread posts Focus issues with mythwelcome / mythfrontend

meagain

1

1236

Sun Jan 11, 2015 12:59 pm

meagain View the latest post

No unread posts 7.4 install questions

mkaz

7

1659

Sat Jan 10, 2015 11:50 pm

mkaz View the latest post

No unread posts Flash Player Audio Over Digital Soundcard?
Go to pageGo to page: 1, 2

opel70

28

4923

Sat Jan 10, 2015 5:27 pm

nicom View the latest post

No unread posts XymonLaunch error (Program crashed) Purple state

Bob

1

782

Thu Jan 01, 2015 5:53 pm

mattbatt View the latest post

No unread posts Zoneminder in 8.2

snaproll

8

2718

Mon Dec 22, 2014 10:43 pm

bobmyth View the latest post

No unread posts An audio question...

nbdwt73

9

2336

Mon Dec 22, 2014 3:48 pm

brfransen View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 781 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6 ... 16  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: Yahoo [Bot] and 3 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu