View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 381 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts R7.4 Install first post and questions!

zenomega

3

1253

Wed May 29, 2013 8:41 am

jams View the latest post

No unread posts R8 questions

tscholl

11

3075

Tue May 28, 2013 4:53 pm

tscholl View the latest post

No unread posts R8 Samba - Resolved

tscholl

12

3232

Tue May 28, 2013 1:13 pm

tscholl View the latest post

No unread posts xymon R8

tscholl

3

1054

Wed May 22, 2013 7:10 am

jams View the latest post

No unread posts R8 - USB Install - Solved

tscholl

6

2892

Fri May 03, 2013 11:39 am

spideyk21 View the latest post

No unread posts R8 - My Installation (Help)

spideyk21

5

1590

Wed May 01, 2013 9:36 am

tscholl View the latest post

No unread posts WinTV-HVR-4000

leery_de

1

1009

Sun Apr 14, 2013 2:05 pm

tophee View the latest post

No unread posts Fetch channels from listings source not working - SOLVED

Iczer

0

1736

Sat Apr 13, 2013 11:11 pm

Iczer View the latest post

No unread posts 7.2 to 7.3 upgade using cd failed

tscholl

7

2035

Tue Apr 09, 2013 12:52 pm

mattbatt View the latest post

No unread posts Upgrade issue

tophee

9

1993

Mon Apr 01, 2013 9:54 am

tophee View the latest post

No unread posts "make" command not found

jimdoc

2

968

Wed Mar 20, 2013 6:33 pm

jimdoc View the latest post

No unread posts R8 Upgrade plan

Big boy stan

5

1717

Thu Mar 14, 2013 9:33 pm

Curto View the latest post

No unread posts Problems adding drive to R8 [solved]

cahlfors

6

1995

Wed Mar 13, 2013 12:47 am

cahlfors View the latest post

No unread posts Installation RANT

Girkers

8

2698

Thu Mar 07, 2013 2:45 pm

Girkers View the latest post

No unread posts Best path R5F27 -> LinHES 6.04?
Go to pageGo to page: 1, 2, 3

TheBigRed

42

12720

Mon Mar 04, 2013 1:55 pm

cahlfors View the latest post

No unread posts Fresh install on 3TB drive
Go to pageGo to page: 1, 2

mkyrylen

19

5720

Mon Feb 11, 2013 11:12 am

jams View the latest post

No unread posts MythTV windowed in upper left corner

joelsplace

6

2329

Thu Feb 07, 2013 10:08 pm

mattbatt View the latest post

No unread posts =fixed=7.4 and ir blaster
Go to pageGo to page: 1, 2

ssbn

24

6277

Sat Feb 02, 2013 7:39 am

ssbn View the latest post

No unread posts Installed R8 Test Jan 12, '13

cantator

7

2538

Tue Jan 29, 2013 10:56 pm

jams View the latest post

No unread posts OwnCloud SOLVED!
Go to pageGo to page: 1, 2

mikavir

17

12119

Sat Jan 12, 2013 7:25 pm

marc.aronson View the latest post

No unread posts Kernal installation fails on VIA mini-ITX board

nicost

5

2000

Sat Jan 12, 2013 12:48 am

mattbatt View the latest post

No unread posts Hauppauge WinTV-HVR-950Q

bbutler

10

4933

Tue Jan 08, 2013 12:40 am

bbutler View the latest post

No unread posts changing x windowing system and backend access

mattbatt

4

1468

Sun Jan 06, 2013 1:38 pm

mattbatt View the latest post

No unread posts Upside down video with nvidia 8400GS

drjenk

11

2066

Sun Jan 06, 2013 1:12 am

mattbatt View the latest post

No unread posts Installed 7.1 had very little problems

mattbatt

11

3289

Sat Jan 05, 2013 1:10 am

mattbatt View the latest post

No unread posts How to re-configure back end?

drjenk

4

1469

Thu Jan 03, 2013 10:50 pm

drjenk View the latest post

No unread posts Mythweb after upgrade

tama103

6

1906

Mon Dec 31, 2012 12:42 pm

tscholl View the latest post

No unread posts lirc messages in mythtv_mythfrontend.0.log

hari

5

2621

Mon Dec 17, 2012 7:02 am

lambretta View the latest post

No unread posts 7.3-7.4 Install

spideyk21

8

2599

Sat Dec 08, 2012 11:44 am

brfransen View the latest post

No unread posts Webmin error on R7.2

tscholl

10

2452

Fri Nov 02, 2012 8:42 pm

mattbatt View the latest post

No unread posts Database Deleted during Linhes Upgrade/Install

mediathreat

2

926

Mon Oct 29, 2012 7:28 pm

christ View the latest post

No unread posts the iso for 6.04 is missing from the server

mattbatt

1

886

Wed Oct 17, 2012 5:36 pm

mattbatt View the latest post

No unread posts Upgrade error

tophee

9

3950

Thu Oct 11, 2012 9:18 pm

mattbatt View the latest post

No unread posts Upgrade from 6.03 to 6.04 and later 7.x

dickwyn

1

931

Tue Oct 09, 2012 9:29 pm

dickwyn View the latest post

No unread posts Upgrading 6.04 to 7.3: linhes-scripts package conflicts?

Harveythedog

11

3029

Mon Oct 08, 2012 2:35 pm

mattbatt View the latest post

No unread posts Backend not working after upgrade to 7.4

joelsplace

5

2163

Sun Oct 07, 2012 7:20 am

jams View the latest post

No unread posts Error upgrading from 7.2 to 7.3

kmkittre

5

1430

Wed Oct 03, 2012 2:52 pm

kmkittre View the latest post

No unread posts Migrating from R5D1 to LinHES R7.2

Axxel

6

3149

Mon Oct 01, 2012 1:58 pm

Axxel View the latest post

No unread posts [SOLVED] upgrading to 7.1 linhes-scripts package not found

dothedog

10

3424

Thu Sep 20, 2012 2:02 pm

Golffies View the latest post

No unread posts Upgrade fails on database

joelsplace

14

2610

Sat Sep 08, 2012 6:06 pm

christ View the latest post

No unread posts 5 minute delay when deleting recordings or displaying info

welner

2

1232

Mon Aug 27, 2012 8:16 pm

mattbatt View the latest post

No unread posts Problem installing default 7.4 on Dell Optiplex 270

jmhunt

1

627

Mon Aug 27, 2012 2:15 pm

jmhunt View the latest post

No unread posts Release 7.4

nbdwt73

3

1058

Mon Aug 20, 2012 6:43 pm

nbdwt73 View the latest post

No unread posts /etc/runit/lirc.sh not running at start-up

vabiro

6

1505

Mon Aug 20, 2012 6:16 pm

vabiro View the latest post

No unread posts New Install of 7.3 - no video (sort of) [SOLVED]

bkamen

4

1345

Mon Aug 20, 2012 5:50 pm

Harveythedog View the latest post

No unread posts B&W Video on upgrade 6.04->7.04

vabiro

2

690

Mon Aug 20, 2012 9:54 am

vabiro View the latest post

No unread posts LinHES 7.4 Install Hangs

sparks

2

1368

Thu Aug 16, 2012 8:00 pm

christ View the latest post

No unread posts 7.3 and known NFS utils bug exportfs: /proc/fs/nfs/exports:1

ywd

0

1436

Tue Jul 31, 2012 7:10 pm

ywd View the latest post

No unread posts Can't add testing repo

iscraigh

0

1405

Fri Jul 20, 2012 3:16 pm

iscraigh View the latest post

No unread posts No Data Guide Availalble

jniffen

3

2284

Mon Jul 09, 2012 8:54 pm

tscholl View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 381 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 2 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu