View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 415 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts MythTV windowed in upper left corner

joelsplace

6

6066

Thu Feb 07, 2013 10:08 pm

mattbatt View the latest post

No unread posts =fixed=7.4 and ir blaster
Go to pageGo to page: 1, 2

ssbn

24

13523

Sat Feb 02, 2013 7:39 am

ssbn View the latest post

No unread posts Installed R8 Test Jan 12, '13

cantator

7

5831

Tue Jan 29, 2013 10:56 pm

jams View the latest post

No unread posts OwnCloud SOLVED!
Go to pageGo to page: 1, 2

mikavir

17

21557

Sat Jan 12, 2013 7:25 pm

marc.aronson View the latest post

No unread posts Kernal installation fails on VIA mini-ITX board

nicost

5

5090

Sat Jan 12, 2013 12:48 am

mattbatt View the latest post

No unread posts Hauppauge WinTV-HVR-950Q

bbutler

10

8661

Tue Jan 08, 2013 12:40 am

bbutler View the latest post

No unread posts changing x windowing system and backend access

mattbatt

4

3947

Sun Jan 06, 2013 1:38 pm

mattbatt View the latest post

No unread posts Upside down video with nvidia 8400GS

drjenk

11

5797

Sun Jan 06, 2013 1:12 am

mattbatt View the latest post

No unread posts Installed 7.1 had very little problems

mattbatt

11

7517

Sat Jan 05, 2013 1:10 am

mattbatt View the latest post

No unread posts How to re-configure back end?

drjenk

4

3914

Thu Jan 03, 2013 10:50 pm

drjenk View the latest post

No unread posts Mythweb after upgrade

tama103

6

5252

Mon Dec 31, 2012 12:42 pm

tscholl View the latest post

No unread posts lirc messages in mythtv_mythfrontend.0.log

hari

5

5634

Mon Dec 17, 2012 7:02 am

lambretta View the latest post

No unread posts 7.3-7.4 Install

spideyk21

8

6494

Sat Dec 08, 2012 11:44 am

brfransen View the latest post

No unread posts Webmin error on R7.2

tscholl

10

6665

Fri Nov 02, 2012 8:42 pm

mattbatt View the latest post

No unread posts Database Deleted during Linhes Upgrade/Install

mediathreat

2

2309

Mon Oct 29, 2012 7:28 pm

christ View the latest post

No unread posts the iso for 6.04 is missing from the server

mattbatt

1

2183

Wed Oct 17, 2012 5:36 pm

mattbatt View the latest post

No unread posts Upgrade error

tophee

9

6999

Thu Oct 11, 2012 9:18 pm

mattbatt View the latest post

No unread posts Upgrade from 6.03 to 6.04 and later 7.x

dickwyn

1

2038

Tue Oct 09, 2012 9:29 pm

dickwyn View the latest post

No unread posts Upgrading 6.04 to 7.3: linhes-scripts package conflicts?

Harveythedog

11

7712

Mon Oct 08, 2012 2:35 pm

mattbatt View the latest post

No unread posts Backend not working after upgrade to 7.4

joelsplace

5

3984

Sun Oct 07, 2012 7:20 am

jams View the latest post

No unread posts Error upgrading from 7.2 to 7.3

kmkittre

5

4253

Wed Oct 03, 2012 2:52 pm

kmkittre View the latest post

No unread posts Migrating from R5D1 to LinHES R7.2

Axxel

6

6140

Mon Oct 01, 2012 1:58 pm

Axxel View the latest post

No unread posts [SOLVED] upgrading to 7.1 linhes-scripts package not found

dothedog

10

6758

Thu Sep 20, 2012 2:02 pm

Golffies View the latest post

No unread posts Upgrade fails on database

joelsplace

14

5812

Sat Sep 08, 2012 6:06 pm

christ View the latest post

No unread posts 5 minute delay when deleting recordings or displaying info

welner

2

2842

Mon Aug 27, 2012 8:16 pm

mattbatt View the latest post

No unread posts Problem installing default 7.4 on Dell Optiplex 270

jmhunt

1

1725

Mon Aug 27, 2012 2:15 pm

jmhunt View the latest post

No unread posts Release 7.4

nbdwt73

3

2913

Mon Aug 20, 2012 6:43 pm

nbdwt73 View the latest post

No unread posts /etc/runit/lirc.sh not running at start-up

vabiro

6

3972

Mon Aug 20, 2012 6:16 pm

vabiro View the latest post

No unread posts New Install of 7.3 - no video (sort of) [SOLVED]

bkamen

4

3661

Mon Aug 20, 2012 5:50 pm

Harveythedog View the latest post

No unread posts B&W Video on upgrade 6.04->7.04

vabiro

2

2104

Mon Aug 20, 2012 9:54 am

vabiro View the latest post

No unread posts LinHES 7.4 Install Hangs

sparks

2

3310

Thu Aug 16, 2012 8:00 pm

christ View the latest post

No unread posts 7.3 and known NFS utils bug exportfs: /proc/fs/nfs/exports:1

ywd

0

2539

Tue Jul 31, 2012 7:10 pm

ywd View the latest post

No unread posts Can't add testing repo

iscraigh

0

2561

Fri Jul 20, 2012 3:16 pm

iscraigh View the latest post

No unread posts No Data Guide Availalble

jniffen

3

4309

Mon Jul 09, 2012 8:54 pm

tscholl View the latest post

No unread posts 6.04 Install woes - Solved!
Go to pageGo to page: 1, 2

vtdstein95

16

9748

Mon Jun 11, 2012 1:39 pm

jams View the latest post

No unread posts Monitorix not working after upgrade to 7.1 - Resolved
Go to pageGo to page: 1, 2

tscholl

15

10970

Tue Jun 05, 2012 11:28 am

mikavir View the latest post

No unread posts Pre upgrade advice and plan

luxluthor

1

2198

Tue May 29, 2012 2:40 pm

mattbatt View the latest post

No unread posts FIxed - Resolution issue, Live TV issue

garetjax67

4

2568

Mon May 14, 2012 6:40 pm

garetjax67 View the latest post

No unread posts Messages from USB tuner - Solved

tscholl

0

2515

Wed May 09, 2012 10:17 am

tscholl View the latest post

No unread posts How To Activate SSH or VNC Post-Install

jlp_engineer

3

3965

Fri Apr 27, 2012 8:55 am

marc.aronson View the latest post

No unread posts LinHES NFS

jlp_engineer

2

2762

Sat Apr 21, 2012 7:56 pm

jams View the latest post

No unread posts bootable USB flash drive from ISO?

bogstad

3

3899

Sat Apr 21, 2012 7:48 pm

jams View the latest post

No unread posts Adding Secondary Storage

jlp_engineer

6

4724

Sat Apr 21, 2012 12:11 pm

tjc View the latest post

No unread posts Can't install to SSD?

hari

6

5783

Thu Apr 12, 2012 5:49 am

hari View the latest post

No unread posts 7.2 on CRT: VGA to RGB? Can't sync on install

Ozdemon

4

3660

Wed Apr 04, 2012 1:46 pm

Ozdemon View the latest post

No unread posts Upgrade to 6.04 MythVideo schema issue [SOLVED]

cullenp

9

7834

Sat Mar 31, 2012 3:11 pm

tama103 View the latest post

No unread posts Master and Slave BE

jlp_engineer

0

2349

Thu Mar 29, 2012 12:34 am

jlp_engineer View the latest post

No unread posts upgrade 6.03 to 6.04 prior to 7.x upgrade problems
Go to pageGo to page: 1, 2

bearwood

18

12094

Sun Mar 25, 2012 10:12 pm

mattbatt View the latest post

No unread posts Mythweb not accepting my password anymore

jmhunt

1

3046

Fri Mar 23, 2012 9:02 pm

jmhunt View the latest post

No unread posts HD-5500 - pcHDTV and WinTV-PVR-USB2 - Solved

tscholl

5

4611

Fri Mar 23, 2012 5:48 pm

tscholl View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 415 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 2 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu