View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 407 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts Installed 7.1 had very little problems

mattbatt

11

6443

Sat Jan 05, 2013 1:10 am

mattbatt View the latest post

No unread posts How to re-configure back end?

drjenk

4

3298

Thu Jan 03, 2013 10:50 pm

drjenk View the latest post

No unread posts Mythweb after upgrade

tama103

6

4535

Mon Dec 31, 2012 12:42 pm

tscholl View the latest post

No unread posts lirc messages in mythtv_mythfrontend.0.log

hari

5

4884

Mon Dec 17, 2012 7:02 am

lambretta View the latest post

No unread posts 7.3-7.4 Install

spideyk21

8

5574

Sat Dec 08, 2012 11:44 am

brfransen View the latest post

No unread posts Webmin error on R7.2

tscholl

10

5718

Fri Nov 02, 2012 8:42 pm

mattbatt View the latest post

No unread posts Database Deleted during Linhes Upgrade/Install

mediathreat

2

1779

Mon Oct 29, 2012 7:28 pm

christ View the latest post

No unread posts the iso for 6.04 is missing from the server

mattbatt

1

1705

Wed Oct 17, 2012 5:36 pm

mattbatt View the latest post

No unread posts Upgrade error

tophee

9

5957

Thu Oct 11, 2012 9:18 pm

mattbatt View the latest post

No unread posts Upgrade from 6.03 to 6.04 and later 7.x

dickwyn

1

1592

Tue Oct 09, 2012 9:29 pm

dickwyn View the latest post

No unread posts Upgrading 6.04 to 7.3: linhes-scripts package conflicts?

Harveythedog

11

6540

Mon Oct 08, 2012 2:35 pm

mattbatt View the latest post

No unread posts Backend not working after upgrade to 7.4

joelsplace

5

3264

Sun Oct 07, 2012 7:20 am

jams View the latest post

No unread posts Error upgrading from 7.2 to 7.3

kmkittre

5

3507

Wed Oct 03, 2012 2:52 pm

kmkittre View the latest post

No unread posts Migrating from R5D1 to LinHES R7.2

Axxel

6

5344

Mon Oct 01, 2012 1:58 pm

Axxel View the latest post

No unread posts [SOLVED] upgrading to 7.1 linhes-scripts package not found

dothedog

10

5671

Thu Sep 20, 2012 2:02 pm

Golffies View the latest post

No unread posts Upgrade fails on database

joelsplace

14

4476

Sat Sep 08, 2012 6:06 pm

christ View the latest post

No unread posts 5 minute delay when deleting recordings or displaying info

welner

2

2369

Mon Aug 27, 2012 8:16 pm

mattbatt View the latest post

No unread posts Problem installing default 7.4 on Dell Optiplex 270

jmhunt

1

1294

Mon Aug 27, 2012 2:15 pm

jmhunt View the latest post

No unread posts Release 7.4

nbdwt73

3

2330

Mon Aug 20, 2012 6:43 pm

nbdwt73 View the latest post

No unread posts /etc/runit/lirc.sh not running at start-up

vabiro

6

3207

Mon Aug 20, 2012 6:16 pm

vabiro View the latest post

No unread posts New Install of 7.3 - no video (sort of) [SOLVED]

bkamen

4

3012

Mon Aug 20, 2012 5:50 pm

Harveythedog View the latest post

No unread posts B&W Video on upgrade 6.04->7.04

vabiro

2

1637

Mon Aug 20, 2012 9:54 am

vabiro View the latest post

No unread posts LinHES 7.4 Install Hangs

sparks

2

2653

Thu Aug 16, 2012 8:00 pm

christ View the latest post

No unread posts 7.3 and known NFS utils bug exportfs: /proc/fs/nfs/exports:1

ywd

0

2091

Tue Jul 31, 2012 7:10 pm

ywd View the latest post

No unread posts Can't add testing repo

iscraigh

0

2105

Fri Jul 20, 2012 3:16 pm

iscraigh View the latest post

No unread posts No Data Guide Availalble

jniffen

3

3730

Mon Jul 09, 2012 8:54 pm

tscholl View the latest post

No unread posts 6.04 Install woes - Solved!
Go to pageGo to page: 1, 2

vtdstein95

16

8227

Mon Jun 11, 2012 1:39 pm

jams View the latest post

No unread posts Monitorix not working after upgrade to 7.1 - Resolved
Go to pageGo to page: 1, 2

tscholl

15

9390

Tue Jun 05, 2012 11:28 am

mikavir View the latest post

No unread posts Pre upgrade advice and plan

luxluthor

1

1761

Tue May 29, 2012 2:40 pm

mattbatt View the latest post

No unread posts FIxed - Resolution issue, Live TV issue

garetjax67

4

1929

Mon May 14, 2012 6:40 pm

garetjax67 View the latest post

No unread posts Messages from USB tuner - Solved

tscholl

0

2058

Wed May 09, 2012 10:17 am

tscholl View the latest post

No unread posts How To Activate SSH or VNC Post-Install

jlp_engineer

3

3325

Fri Apr 27, 2012 8:55 am

marc.aronson View the latest post

No unread posts LinHES NFS

jlp_engineer

2

2272

Sat Apr 21, 2012 7:56 pm

jams View the latest post

No unread posts bootable USB flash drive from ISO?

bogstad

3

3214

Sat Apr 21, 2012 7:48 pm

jams View the latest post

No unread posts Adding Secondary Storage

jlp_engineer

6

3971

Sat Apr 21, 2012 12:11 pm

tjc View the latest post

No unread posts Can't install to SSD?

hari

6

4958

Thu Apr 12, 2012 5:49 am

hari View the latest post

No unread posts 7.2 on CRT: VGA to RGB? Can't sync on install

Ozdemon

4

2946

Wed Apr 04, 2012 1:46 pm

Ozdemon View the latest post

No unread posts Upgrade to 6.04 MythVideo schema issue [SOLVED]

cullenp

9

6788

Sat Mar 31, 2012 3:11 pm

tama103 View the latest post

No unread posts Master and Slave BE

jlp_engineer

0

1914

Thu Mar 29, 2012 12:34 am

jlp_engineer View the latest post

No unread posts upgrade 6.03 to 6.04 prior to 7.x upgrade problems
Go to pageGo to page: 1, 2

bearwood

18

10273

Sun Mar 25, 2012 10:12 pm

mattbatt View the latest post

No unread posts Mythweb not accepting my password anymore

jmhunt

1

2596

Fri Mar 23, 2012 9:02 pm

jmhunt View the latest post

No unread posts HD-5500 - pcHDTV and WinTV-PVR-USB2 - Solved

tscholl

5

3761

Fri Mar 23, 2012 5:48 pm

tscholl View the latest post

No unread posts v4l-dvb

stinga

1

1586

Fri Mar 23, 2012 3:34 pm

brfransen View the latest post

No unread posts R7.1 digital audio on nforce4 board - HOW TO

twbutler

9

5195

Mon Mar 19, 2012 8:03 am

tama102 View the latest post

No unread posts Problem Getting Scheduling Information

jmhunt

5

3234

Tue Mar 13, 2012 1:36 pm

tscholl View the latest post

No unread posts Continued upgrade from 6.04 to 7.1 woes

tophee

11

6397

Sat Feb 25, 2012 10:56 am

abigailsweetashoney View the latest post

No unread posts upgraded from 6.04 to 7.1 and now the remote is dead[SOLVED]

Joker

8

4517

Mon Feb 20, 2012 10:11 am

christ View the latest post

No unread posts R7.2 First Impressions

RacerX

11

5286

Wed Feb 08, 2012 9:10 pm

christ View the latest post

No unread posts Backend server installation with ceton card

gmiller1018

2

1825

Fri Jan 27, 2012 10:39 am

gmiller1018 View the latest post

No unread posts R6.04 -> R7.1, dvico remote stopped working [SOLVED]

shade4

1

1529

Tue Jan 24, 2012 2:42 pm

brfransen View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 407 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 5 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu