View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 407 topics ] 
Go to page Previous  1 ... 3, 4, 5, 6, 7, 8, 9  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts Upgrading 6.04 to 7.1 - /etc/systemconfig outdated

Lueddich

0

1592

Tue Jan 24, 2012 2:33 am

Lueddich View the latest post

No unread posts Adding & removing channels using mythfilldatabase [solve

poflynn

3

2733

Mon Jan 23, 2012 6:40 pm

poflynn View the latest post

No unread posts Firefox/Chromium... don't care, but I need 1 or the other

abmoraz

2

2336

Mon Jan 23, 2012 9:32 am

abmoraz View the latest post

No unread posts 7.1 diskless frontend install

poflynn

3

2329

Mon Jan 23, 2012 3:50 am

bigtoedsloth View the latest post

No unread posts Schedule problem in 7.1

mbliss

1

1199

Sat Jan 21, 2012 3:35 pm

mbliss View the latest post

No unread posts [SOLVED] Upgrading from R5.5 - correct procedure?

shade4

4

2962

Fri Jan 20, 2012 10:24 pm

shade4 View the latest post

No unread posts can R5E50 user go to LINhes; backup.

knopprob

2

1775

Tue Jan 17, 2012 7:44 pm

tscholl View the latest post

No unread posts Linhes 7.1 does not try to start X or mythfrontend

wasabi

2

1989

Sun Jan 08, 2012 1:20 am

wasabi View the latest post

No unread posts foxconn 330i Frontend diskless - Attansic NIC

cullenp

6

5837

Sat Jan 07, 2012 9:02 pm

marc.aronson View the latest post

No unread posts 7.1 Hauppauge remote without lirc

hartsu

4

3130

Fri Jan 06, 2012 4:37 am

hartsu View the latest post

No unread posts Documentation error in LinHES upgrade instructions

gwirth

3

2416

Thu Dec 29, 2011 10:52 pm

turpie View the latest post

No unread posts 7.1 install - lots o problems

jayb282

1

1667

Mon Dec 05, 2011 4:48 pm

jayb282 View the latest post

No unread posts Install CD issues

wmcvetty

1

1494

Sat Dec 03, 2011 10:35 pm

mattbatt View the latest post

No unread posts Upgrade R6.04 -> R7.1 Fails : conflicting files

twbutler

4

3323

Wed Nov 30, 2011 11:03 pm

Martian View the latest post

No unread posts 7.1 ddclient

turpie

9

5634

Wed Nov 30, 2011 5:07 pm

turpie View the latest post

No unread posts Firefox not reinstalled duing 6.04 - 7.1 Upgrade - Answered

tscholl

4

3205

Wed Nov 30, 2011 10:46 am

tscholl View the latest post

No unread posts Linhes 7.03 / HD-PVR install - video blank - HD-PVR problem?

bhenning

0

1690

Mon Nov 28, 2011 8:08 pm

bhenning View the latest post

No unread posts 7.1 Boot EDID issues?

bpmcgee

4

3227

Sat Nov 26, 2011 11:24 pm

psicard View the latest post

No unread posts Upgrade to 7.1 from 6.04 experiences

tscholl

0

2168

Thu Nov 24, 2011 10:55 am

tscholl View the latest post

No unread posts 7.1 Restore/re-install htdocs

Curto

2

1956

Tue Nov 22, 2011 7:37 pm

Curto View the latest post

No unread posts Upgrade to 7.1 from 6.04 failed
Go to pageGo to page: 1, 2

DoomedTX

19

10847

Mon Nov 21, 2011 10:53 pm

DoomedTX View the latest post

No unread posts 7.1 and LIRC not getting along

dcy2

1

1586

Sun Nov 20, 2011 11:25 pm

stevenj View the latest post

No unread posts seg fault in LinHES-run (7.1)

bpmcgee

1

1512

Thu Nov 17, 2011 11:47 am

cecil View the latest post

No unread posts SOLVED: Problems with upgrade to 7

bpmcgee

6

4421

Tue Nov 15, 2011 2:48 am

goofee View the latest post

No unread posts been out for 6 months, but want back in

electrohacker

11

4887

Mon Nov 14, 2011 5:30 pm

electrohacker View the latest post

No unread posts R7.1 Fresh install issues

kc8vfa

1

1542

Sun Nov 13, 2011 3:58 pm

kc8vfa View the latest post

No unread posts Installation of R6.04.00

jimyhunt

5

3173

Sat Oct 29, 2011 11:56 am

tjc View the latest post

No unread posts transfered LinHES from an IDE drive to SATA drive - help :)

graysky

11

8406

Sat Oct 15, 2011 9:11 am

marc.aronson View the latest post

No unread posts New Linhes 7 install, use two SATA drives?

jacques

3

2464

Sun Oct 09, 2011 12:49 am

Girkers View the latest post

No unread posts [SOLVED] Keyboard Malfunctions when PVR-150 is Installed

gatorback

3

2318

Fri Oct 07, 2011 9:02 pm

gatorback View the latest post

No unread posts How do I install a Linhes 7 backend plus frontend?

jacques

1

1522

Tue Sep 27, 2011 3:38 pm

jams View the latest post

No unread posts No Channels Detected LinHES 7.00.03, AVerMedia MCE A180

pkjunction

1

1510

Thu Sep 22, 2011 10:26 am

RacerX View the latest post

No unread posts mythinstall application issue after reload

welner

1

1705

Mon Aug 08, 2011 9:50 pm

mattbatt View the latest post

No unread posts Can I upgrade from 6.01 to 6.03 (NOT 6.04) using pacman?

bogstad

2

1995

Wed Jul 27, 2011 9:33 pm

bkamen View the latest post

No unread posts LinHES 6.02 installs ok but 6.03, 6.04 and 7.02 do not.

Ryan555

9

4389

Sat Jul 23, 2011 11:12 pm

Ryan555 View the latest post

No unread posts R7 with ATI Remote Wonder remote

winnpeny

2

1910

Sun Jul 17, 2011 1:27 pm

winnpeny View the latest post

No unread posts R5.5 to R6.01 upgrade hangs on mysql startup

bogstad

4

3825

Mon Jul 11, 2011 7:31 am

tjc View the latest post

No unread posts Trying to Install Chromium

mattbatt

13

8066

Fri Jul 08, 2011 9:28 am

mattbatt View the latest post

No unread posts Protocol mismatch with 6.03 frontend only

Big boy stan

4

3269

Sat Jun 25, 2011 3:15 pm

Big boy stan View the latest post

No unread posts R7.00.02 install fails

Ozdemon

4

3610

Fri Jun 24, 2011 2:36 pm

Ozdemon View the latest post

No unread posts ::{SOLVED}:: SPDIF out for flash AC '97

mattbatt

7

5686

Sun Jun 19, 2011 11:47 pm

mattbatt View the latest post

No unread posts How do I migrate recordings & database to new backend?

jmhunt

2

2212

Sat Jun 18, 2011 9:36 am

RacerX View the latest post

No unread posts boot0 error after installing latest LinHES

speedway

1

1966

Fri May 13, 2011 10:43 pm

mattbatt View the latest post

No unread posts R7 ISO offical download links

Martin1802

2

2327

Tue Apr 26, 2011 9:50 am

Martin1802 View the latest post

No unread posts Diskless frontend sound config

TheBigRed

6

2695

Tue Apr 26, 2011 9:48 am

TheBigRed View the latest post

No unread posts Upgrade on new hardware hangs at "Preparing for life&qu

heilig

4

2929

Thu Apr 14, 2011 11:16 pm

heilig View the latest post

No unread posts SOLVED: 6.04.00 frontend(s) cannot connect to backend
Go to pageGo to page: 1, 2

goonzo

28

12908

Thu Mar 24, 2011 7:41 pm

goonzo View the latest post

No unread posts R6 with myth 0-22 ?

footeo

2

2457

Wed Mar 23, 2011 3:59 pm

footeo View the latest post

No unread posts Oddity in Storage Groups in 6.04

cantator

13

7504

Tue Mar 22, 2011 8:44 pm

cantator View the latest post

No unread posts CD-ROM install of 6.03, pacman upgrade to 6.04

bobmyth

2

2035

Wed Mar 09, 2011 5:22 pm

smartel View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 407 topics ] 
Go to page Previous  1 ... 3, 4, 5, 6, 7, 8, 9  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 1 guest


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu