View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 407 topics ] 
Go to page Previous  1 ... 4, 5, 6, 7, 8, 9  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts Switching BE from MythBuntu 10.04

wsuetholz

4

3106

Wed Mar 09, 2011 9:33 am

wsuetholz View the latest post

No unread posts LINHES 6.04 Upgrade

sparks

2

2338

Sat Mar 05, 2011 11:34 pm

sparks View the latest post

No unread posts Will there be an upgrade path for LinHES 7.00.02?

rsay

1

2154

Sat Mar 05, 2011 10:08 am

brfransen View the latest post

No unread posts LinHES R6.04 (MythTV 0.24) Digital (SPDIF) Audio Issues

twbutler

0

2612

Thu Mar 03, 2011 8:38 pm

twbutler View the latest post

No unread posts SOLVED: LinHes 6.03 - MythWeb Stopped working after updating

liveitnerd

1

2095

Tue Feb 22, 2011 4:30 am

liveitnerd View the latest post

No unread posts If I use HDMI Sound will I be able to adjust volume in Myth

Digriz77

4

3065

Mon Feb 21, 2011 2:31 am

nenne_bl View the latest post

No unread posts LinHES R7.00.01 (test) and pcHDTV HD-2000, HD-3000, HD-5500

howardmoy

2

2567

Sun Feb 20, 2011 6:40 pm

howardmoy View the latest post

No unread posts Status für Repos ... normal and testing

Martin1802

0

2016

Thu Feb 17, 2011 12:07 pm

Martin1802 View the latest post

No unread posts Instalation Freezes - NvidiaDriver and eth0 problem-Solved

Digriz77

1

1696

Sun Feb 13, 2011 8:18 am

Digriz77 View the latest post

No unread posts mythinstall not working on linhes R6.0.4 frontend/backend

rzeisler

1

2174

Thu Feb 10, 2011 9:05 pm

jzigmyth View the latest post

No unread posts Upgrade Options

lcp676

10

5470

Wed Feb 02, 2011 10:29 pm

mattbatt View the latest post

No unread posts 6.01 upgrade problems

psicard

4

2881

Wed Feb 02, 2011 11:45 am

tjc View the latest post

No unread posts SOLVED - Setting up Webmin in R6?

davej45

4

4412

Fri Jan 28, 2011 1:45 am

mattbatt View the latest post

No unread posts Installation freezes, UTF-8 mode

dloug28460

8

4288

Sat Jan 15, 2011 7:50 am

knappster View the latest post

No unread posts Working on first LinHes7 [Got Up & Working]

snaproll

4

3233

Thu Jan 06, 2011 6:53 pm

snaproll View the latest post

No unread posts 6.03 as a Live CD?

neutron68

3

2868

Fri Dec 31, 2010 7:35 pm

cesman View the latest post

No unread posts Missing menu items

mbliss

1

1693

Mon Dec 20, 2010 5:03 pm

brfransen View the latest post

No unread posts Best way to copy an install?

mattbatt

5

3770

Sun Dec 19, 2010 1:50 pm

neutron68 View the latest post

No unread posts 6.0.3 install: Cannot display the video mode

marc.aronson

6

3710

Fri Nov 26, 2010 1:04 am

marc.aronson View the latest post

No unread posts /var/log/acpid.log gets massive

nmcaullay

2

2359

Mon Nov 08, 2010 4:19 pm

nmcaullay View the latest post

No unread posts reverting to non-testing repos

nmcaullay

5

3709

Mon Nov 08, 2010 8:15 am

jams View the latest post

No unread posts nvidia TNT2 card on R6.02?

chunter2

10

5112

Tue Oct 26, 2010 7:00 am

chunter2 View the latest post

No unread posts Post Upgrade Dvico Dual 4 missing adapter

techman83

13

6265

Tue Oct 19, 2010 7:52 pm

nicom View the latest post

No unread posts Virtualbox

cahlfors

3

2725

Thu Oct 14, 2010 12:25 pm

poflynn View the latest post

No unread posts Several Install Issues needing Help to Fix.

Edward

13

5250

Wed Oct 06, 2010 8:45 pm

manicmike View the latest post

No unread posts Issues installing LinHES 6.03 & Hauppage 350 [update]

battont

1

2205

Thu Sep 30, 2010 10:52 pm

mattbatt View the latest post

No unread posts OTA signal jumpy hanging

mattbatt

2

3130

Tue Sep 21, 2010 11:31 pm

mattbatt View the latest post

No unread posts Issue migrating mysql database from R5E50 to LinHES 6.03

screwball

0

2255

Tue Sep 21, 2010 6:42 pm

screwball View the latest post

No unread posts R6.02 mplayer - no such xvmc video driver

spyderco

1

2128

Fri Sep 17, 2010 6:43 pm

Gunnar02 View the latest post

No unread posts PVR150 IRblaster and pace DC50X settopbox

Tim_W

2

2354

Sat Sep 11, 2010 8:44 pm

sparks View the latest post

No unread posts knoppmyth can't find my capture card

luckyind

1

1892

Mon Aug 30, 2010 3:14 am

TVBox View the latest post

No unread posts Mythnews and mythbrowser not working after upgrade

hartsu

14

7666

Sat Aug 28, 2010 9:11 pm

tscholl View the latest post

No unread posts Can't configure tuner card

tombriggs

3

2898

Wed Aug 25, 2010 6:54 pm

mihanson View the latest post

No unread posts [Solved] Satelco EasyWatch PCI DVB-S 1131:7146:1894:001b

Golffies

13

10713

Fri Aug 20, 2010 2:35 pm

Golffies View the latest post

No unread posts Creating user account during R6.02 install

winnpeny

9

6267

Sun Aug 15, 2010 10:35 pm

mattbatt View the latest post

No unread posts [Solved]No audio after fresh install of R06.03

bobmyth

6

4295

Sat Aug 14, 2010 11:18 am

mattbatt View the latest post

No unread posts R6 installs then exits X on 1st boot - Solved

rootmoose

8

4042

Sun Aug 08, 2010 5:23 pm

manicmike View the latest post

No unread posts mythweather .23-29 appears to be incomplete

welner

1

1784

Thu Aug 05, 2010 10:18 am

goofee View the latest post

No unread posts New Frontend

dickwyn

10

4720

Sat Jul 31, 2010 10:07 pm

dickwyn View the latest post

No unread posts LinHES Frontend on a USB Memory Stick - Discussion
Go to pageGo to page: 1, 2

Martian

28

13776

Wed Jul 28, 2010 8:25 am

silentaccord View the latest post

No unread posts LVM Problem Upgrading to R6

wildenj

0

1836

Sun Jul 18, 2010 2:03 pm

wildenj View the latest post

No unread posts 6.03 Upgrade Script Problem

sparks

3

2805

Sat Jul 17, 2010 8:36 am

tjc View the latest post

No unread posts Should I re-install or....?

luxluthor

0

1828

Sat Jul 10, 2010 10:10 am

luxluthor View the latest post

No unread posts Upgrade r5.5 to Linhes-How long should it take?

livingdaylights

1

1831

Fri Jul 09, 2010 6:11 pm

tjc View the latest post

No unread posts Reverting to Default Display Settings
Go to pageGo to page: 1, 2, 3

nicom

31

8209

Fri Jul 09, 2010 6:08 pm

tjc View the latest post

No unread posts Dual display on R6

roofchop

10

3485

Wed Jun 30, 2010 9:45 am

roofchop View the latest post

No unread posts [SOLVED] r6.0.3 upgrade problem

welner

5

2910

Wed Jun 16, 2010 10:37 am

welner View the latest post

No unread posts 6.03.00 installation removed /dev/initctl?

DonLKSAB

0

1904

Mon Jun 14, 2010 4:54 am

DonLKSAB View the latest post

No unread posts R6 QAM channel scan

tscholl

10

3385

Sun Jun 13, 2010 10:40 am

tscholl View the latest post

No unread posts [SOLVED] R6 SBE install breaks MBE

dfdario

1

1391

Fri Jun 11, 2010 3:56 pm

dfdario View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 407 topics ] 
Go to page Previous  1 ... 4, 5, 6, 7, 8, 9  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: Bing [Bot] and 6 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu