View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic Reply to topic  [ 3 posts ] 
Print view Previous topic   Next topic  
Author Message
Search for:
PostPosted: Thu Aug 10, 2017 7:37 am 
Offline
Joined: Thu Feb 02, 2006 11:55 am
Posts: 16
Would it be possible to please update the Nvidia drivers? A lot of my Handbrake-encoded content isn't playing back, it looks like due to this issue:
https://devtalk.nvidia.com/default/topi ... /?offset=1

https://lists.gt.net/mythtv/users/609286

I'm seeing the exact same behavior reported there, while reverting back to a non-VDPAU/CPU-only playback profile plays the same content okay.


Top
 Profile  
 
PostPosted: Tue Sep 19, 2017 8:51 pm 
Offline
Joined: Tue Aug 15, 2006 11:14 am
Posts: 1198
Location: Orlando FL
Sometimes bugs can get lost in the forums with all the other questions. I know the developers prefer it if you could post bugs to. http://linhes.org/projects/linhes/issues

_________________
My System


Top
 Profile  
 
PostPosted: Wed Sep 20, 2017 8:37 am 
Offline
Joined: Thu Feb 02, 2006 11:55 am
Posts: 16
Good to know and will do in the future, thanks.

Updated to the latest release last week, which included the new Nvidia drivers and the problem is fixed!


Top
 Profile  
 

Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 


All times are UTC - 6 hours




Who is online

Users browsing this forum: Bing [Bot], jac1d, nbdwt73 and 6 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu