View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic Reply to topic  [ 2 posts ] 
Print view Previous topic   Next topic  
Author Message
Search for:
PostPosted: Sat Mar 10, 2012 6:18 pm 
Offline
Joined: Sun Jul 18, 2004 6:24 pm
Posts: 84
Location: Medford, Massachusetts
I upgraded to LinHES 7.2 from 6.0.03 a few days ago. I think it was working since then, but can't swear that it was.

What is the default account for mythweb access?

How do I change it?

I'm getting 401 Unauthorized after three failed attempts to provide the password.

The username is "mythtv" but my password isn't working. I've tried using my system password and that doesn't work either for accessing mythweb

I can access the top level, so I know that apache is working and get the LinHES background.

Thanks!

_________________
AMD Athlon 64 3000+ on MSI K8T Neo
FX5200
pcHD3000
Firewire to Comcast cable box
PVR-250
R6


Top
 Profile  
 
PostPosted: Fri Mar 23, 2012 9:02 pm 
Offline
Joined: Sun Jul 18, 2004 6:24 pm
Posts: 84
Location: Medford, Massachusetts
Finally figured out where to reset the password for MythWeb.

In the Frontend -> Service Menu -> LinHES Configuration -> Web Security

_________________
AMD Athlon 64 3000+ on MSI K8T Neo
FX5200
pcHD3000
Firewire to Comcast cable box
PVR-250
R6


Top
 Profile  
 

Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 


All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu